🍍 前言:

最近在玩Create:Above and Beyond 整合包,想加个光影,但整合包中的MOD会替换天空材质会造成光影不兼容的问题

🚀 如何解决?

这个问题的解决方法非常简单,上面说到光影不兼容的问题是MOD会替换天空材质造成的,所以只要找到替换天空材质的MOD并且将其替换天空材质的功能关掉就好了

🚀 解决方法

只需要将 config 文件夹下的 advancedRocketry.tomlPlanetSkyOverride = truetrue 改为 false

标签: none

添加新评论